
 




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
 



<html>
	<head>
		

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>

<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="stylesheet" media="all" type="text/css" href="/css"/>

<!--[if IE]>
<link rel="stylesheet" media="all" type="text/css" href="/css?iefix" />
<![endif]-->
<!--[if lt IE 7]>
<link rel="stylesheet" media="all" type="text/css" href="/css?ie6fix" />
<![endif]-->

<script src="/js" type="text/javascript"></script>
<script src="/js?fade" type="text/javascript"></script>

<meta name="language" content="de"/>

		<meta name="robots" content="index, follow"/>

		
		<link rel="stylesheet" type="text/css" href="/extjs3/resources/css/ext-all.css" />       
        <link rel="stylesheet" type="text/css" href="/extjs3/ux/css/Portal.css" />
        <link rel="stylesheet" type="text/css" href="/css?main" />
        <link rel="stylesheet" type="text/css" href="/extjs3/resources/css/pte.css"/>
        <link rel="stylesheet" type="text/css" href="/extjs3/ux/css/Spinner.css" />
        
        <style type="text/css">
			HTML, BODY { height: 100%; }
			#loading-mask {
			     position: absolute;
			     top: 110px;
			     left: 0;
			     width: 100%;
			     height: 100%;
			     background: #FFFFFF;
			     z-index: 1;
			}
			#loading {
			     position: absolute;
			     top: 40%;
			     left: 45%;
			     z-index: 2;
			}
			#loading SPAN {
			     background: url('/extjs3/resources/images/yourtheme/shared/loading-balls.gif') no-repeat left center;
			     padding: 5px 50px;
			     display: block;
			}
			 .FtxtP
			{
				margin-top: 13px;
				margin-bottom: 10px;
				font-size: 12px; 
				font-family: Arial; 
				line-height: 17px;
			}
			
			.FtxtTd
			{
				background-color: #F0F0F0;
				font-size: 12px; 
				font-family: Arial; 
				line-height: 17px;
			}
			
			.FtxtTable
			{
				margin-top: 8px;
				margin-bottom: 8px;
				border-spacing: 3px;
			}
			
			.FtxtBold
			{
				font-weight: bold;
				font-size: 12px; 
				font-family: Arial; 
				line-height: 17px;
			}
			.FtxtHl
			{
				font-size: 12px; 
				font-family: Arial; 
				line-height: 17px;
				background-color: #FFFF00;
			}
			
			.hl {
				background: none repeat scroll 0 0 #FFFF00;
			}
		</style>

              
        <script type="text/javascript">
			if(typeof(Ext) === "undefined"){
				document.write('<script type="text/javascript" src="/extjs3/adapter/ext/ext-base.js"><\/script>');
				document.write('<script type="text/javascript" src="/extjs3/ext-all.js"><\/script>');
			}
		</script>
        <script type="text/javascript" src="/extjs3/ux/Portal.js"></script>
        <script type="text/javascript" src="/extjs3/ux/PortalColumn.js"></script>
        <script type="text/javascript" src="/extjs3/ux/Portlet.js"></script>
        <script type="text/javascript" src="/extjs3/ux/SwfLib.js"></script>
        <script type="text/javascript" src="/extjs3/ux/SpinnerField.js"></script>
        <script type="text/javascript" src="/extjs3/ux/Spinner.js"></script>
        
        <script type="text/javascript">
        Ext.BLANK_IMAGE_URL = '/extjs3/resources/images/s.gif'; 
        
        if ((typeof Range !== "undefined") && !Range.prototype.createContextualFragment)
		{
			Range.prototype.createContextualFragment = function(html)
			{
				var frag = document.createDocumentFragment(), 
				div = document.createElement("div");
				frag.appendChild(div);
				div.outerHTML = html;
				return frag;
			};
		}
        
        var userLoggedIn = false; //dzieki temu mozna sprawdzac w skryptach czy uzytkownik jest zalogowany
        var showNewsPanel = true;
        var focusTopic = false;
     	var channelList = false;        
        var pathInfo = "20180312021";
        
        var userId = "";
     	
        var IN_FOCUSTOPIC = false;
		var IN_CHANNEL = false;
		var val = null;
        
     	var notifyFriendProcess = "/notifyfriend";
        var notifyFriendLoadParam = "notifyFriendLoadParam";
        var notifyFriendLoadForm = "loadNotifyFriendForm";
        var notifyFriendNewsId = "notifyFriendNewsId";
        var notifyFriendSubmitForm = "submitNotifyFriendForm";
        var checkboxGroup = "";
     	
        notifyFriendProcess = location.protocol + "//www.pressetext.com" + notifyFriendProcess;
        
        var loadingMask = false;
        var hideLoadingMaskFinished = false;
        var GLOBAL_REGION = "";// || "AUT";
     	var GLOBAL_SUBJECT_AREA = null;
     	
     	var globalRightAdTab = new Object();
     	globalRightAdTab[1] = "";
     	globalRightAdTab[2] = "";
     	globalRightAdTab[3] = "";
     	globalRightAdTab[4] = "";
     	
        function hideLoadingMask()
        {                   

             var loadingMask = Ext.get('loading-mask');
             var loading = Ext.get('loading');
             //  Hide loading message
             loading.fadeOut({ duration: 0.2, remove: true });
             //  Hide loading mask
             loadingMask.setOpacity(0.9);
             loadingMask.shift({
                  xy: loading.getXY(),
                  width: loading.getWidth(),
                  height: loading.getHeight(),
                  remove: true,
                  duration: 1,
                  opacity: 0.1,
                  easing: 'bounceOut'
             });

             loadingMask = false;
             hideLoadingMaskFinished = true;
        }
       
        function allowToHideLoadingMask()
        {
            if (hideLoadingMaskFinished == true &&loadingMask == true)
               {
                hideLoadingMask();
               }
        }
        
        
        function makeNewAdvertBox(container, position, newId){
        	if(container == null){
        		document.write("<div id='"+newId+"'>"+newId+"</div>");
        		return;
        	}
        		
        	var newAdPortlet = new Ext.ux.Portlet({
              		id: newId,
              		draggable: false,
              		collapsible: false,
              		closeable: false,
              		tools: null,
              		border: false,
              		baseCls: 'middleAd',
              		title: newId
              	});
        	
        	if(position == null)
        		container.add(newAdPortlet);
        	else
        		container.insert(position, newAdPortlet);
        }
        </script>
		<title>Meisterhafte Challenge: exklusive Golftage im 5-Sterne-Hideaway "Paradies"</title>
		<meta content="text/html; charset=iso-8859-1" http-equiv="Content-Type">
		<meta content="Golf / All-inclusive / Vanessa Herbon / Hotel Paradies / Club Privé Il Paradis / Ftan / Engadin" name="keywords">
		<meta content='Das "Paradies" in Ftan macht's möglich: Im spätsommerlichen Engadin findet im Rahmen des All-inclusive-Angebots vom 23. bis zum 26. August 2018 ein exklusives Golfwochenende mit der ehemaligen deutschen Meisterin Vanessa Herbon statt. Auf zwei der schönsten Golfplätze Graubündens, in Vulpera und Zuoz, dreht sich alles um Punkte, Schläge und Ehre. Kulinarisch verwöhnt werden die Teilnehmerinnen und Teilnehmer der sportlich-fröhlichen Challenge im Hotel Paradies - erstklassig und all-inclusive. ' name="description">
		<meta content="pressetext.europa" name="publisher">
		<meta content="pressetext.austria Nachrichtenagentur GmbH" name="copyright">
		<meta content="Medien" name="page-topic">
		<meta content="Alle" name="audience">
		<meta content="INDEX,FOLLOW" name="robots">
		<meta content="redaktion@pressetext.at" name="reply-to">
		<meta content="General" name="Rating">
		<meta content="de" name="Language">
		<meta content="Global" name="distribution">
		<meta content="LIFETIME" name="Classification">
		<meta content="4" name="Channel">
		
		
		<meta property="og:site_name" content="pressetext" >
		<meta property="og:url" content="http://www.pressetext.com/news/20180312021" >
		<meta property="og:title" content="Meisterhafte Challenge: exklusive Golftage im 5-Sterne-Hideaway "Paradies"" >
		<meta property="og:type" content="article" >
		<meta property="og:description" content="Mit einer Nationalspielerin um die Wette golfen" >
		<meta property="og:image" content="http://www.pressetext.com/news/photo/medium/20180312021/1" >
		
	</head>
	
	<body onload="setupBasePage()">
		
 



<script type="text/javascript">
          function updateClicks(advertId){
          	var request = new XMLHttpRequest();
          	var url = "/followadvert/";
          	  request.open("GET", url+advertId, true);
          	  request.send(null);
          }
</script>
    	
    	<table align="left" width="100%" style="margin-top: -10px;" cellspacing="10">
    		<tr>
    		<td>        


<div class="main1">
	
 

<div id="cont_meta_r" style="font-family:Verdana; font-size: 11px;">
	
		<a class="" href="https://my.pressetext.com/"  style="font-family:Verdana; font-size: 11px;">my.pressetext</a>
		|
	
		<a class="" href="https://company.pressetext.com/"  style="font-family:Verdana; font-size: 11px;">Unternehmen</a>
		|
	
		<a class="" href="/contact"  style="font-family:Verdana; font-size: 11px;">Kontakt</a>
		
	
</div>

	
 

<div id="cont_meta_l" style="font-family:Verdana; font-size: 11px;">
	
		<a class="" href="https://www.pressetext.com/"  style="font-size: 11px; font-family: Verdana;">pressetext</a>
		|
	
		<a class="" href="https://adhoc.pressetext.com/"  style="font-size: 11px; font-family: Verdana;">adhoc</a>
		|
	
		<a class="" href="https://fotodienst.pressetext.com/"  style="font-size: 11px; font-family: Verdana;">fotodienst</a>
		|
	
		<a class="" href="https://termindienst.pressetext.com/"  style="font-size: 11px; font-family: Verdana;">termindienst</a>
		|
	
		<a class="" href="https://tv.pressetext.com/"  style="font-size: 11px; font-family: Verdana;">web.tv</a>
		|
	
		<a class="" href="http://www.newsfox.com/" rel="external" style="font-size: 11px; font-family: Verdana;">newsfox</a>
		|
	
		<a class="" href="https://webnews.pressetext.com/"  style="font-size: 11px; font-family: Verdana;">webnews</a>
		|
	
		<a class="" href="https://webnews.pressetext.com/rss"  style="font-size: 11px; font-family: Verdana;">rss</a>
		
	
</div>

</div>




<div class="main2">
	
 

<div class="logo">

		
			
			
			
			
			
			
				 
			
				
				 <a id="logoURL_id" href="/main"><img style="width:280px; margin-right:2px;" src="/logo?de" alt="outline" /></a>
				
			
		


	
</div>

	

	
	<script type="text/javascript">
		document.write('<span id="headerBannerId"><div class="banner" id="advertBoxId12"></div></span>');
	</script>
			
	<!--


<div class="header_img">
	<img src="/img/newsframework/header_news.jpg" alt="news.pressetext.com"/>
</div>

  -->
	
 







	
	
<div class="warenkorb" style="font-size: 11px; font-family: Verdana;">	
	


	<a href="https://shop.pressetext.com/order/shoppingcart" style="display: block; height: 100%; padding-top: 28px; padding-left: 12px; font-size: 11px; font-family: Verdana;">
		0
		
			
			Produkte
		
		
				
				
					€ 0,00
				
		
	</a>
</div>

</div>

 
<script type="text/javascript">
	if(typeof(Ext) === "undefined"){
		document.write('<script type="text/javascript" src="/extjs3/adapter/ext/ext-base.js"><\/script>');
		document.write('<script type="text/javascript" src="/extjs3/ext-all.js"><\/script>');
	}
</script>




<script type="text/javascript">

	if(typeof(GLOBAL_REGION) === "undefined" || GLOBAL_REGION == "")
		var GLOBAL_REGION = "COM";

	var globalAdvertCodeId = new Object();
	
		
	function unescapeHTML(text) {
    	var str = ""+text;
    	if (str != null && str != "")
    	{
    		str = str.replace(/&lt;/g,"<");
        	str = str.replace(/&gt;/g,">");
        	str = str.replace(/&apos/g,"'");
        	str = str.replace(/&quot;/g,"\"");
        	str = str.replace(/&amp;/g,"&");
        	str = str.replace(/&#034;/g, "\"");
			str = str.replace(/&#039;/g, "\'"); 
    	}
    	return str;
    }
	
	function reloadAdvertBoxes(globalAdvertId, region){
		if(globalAdvertId == null)
			return;
		
		var subGroupId;
		var count = 0;
		var mainRegion = (region != null && region != "") ? region : 'COM'; 
		
		var param = new Object();
		for(var i in globalAdvertId){
			if(typeof(globalAdvertId[i]['SHOW']) !== 'undefined' && globalAdvertId[i]['SHOW'] == true){
				subGroupId = globalAdvertId[i][mainRegion];
				param['subGroupId' + count++] = subGroupId;	
			}
		}
		
	
		for(var i in globalAdvertId){
			if(typeof(globalAdvertCodeId[i]) === "undefined")
				globalAdvertCodeId[i] = "";
		}
	
		
		param['subGroupCount'] = count;
		Ext.encode(param);
		
		
		Ext.Ajax.request({
	   		url: '/advert',
	   		method: 'POST',
	   		scripts: true,
	   		params: param,
	   		
	   		success: function(response){
	   			var decoded = Ext.decode(response.responseText);
	   			var content;  			
	   			var j = 0;
/*	   			
	   			var s = "";
	   			var k = 0;
	   			
	   			for(var i in globalAdvertId){
	   			    if(globalAdvertId[i]['SHOW']){
	   			        s += "box " + i + "\n";
	   			        k++;
	   			    }
	   			}
	   			
	   			console.log("jest ich: " + k + " a powinno byc 8!");
	   			alert(s);
*/
	   			
	   			for(var i in globalAdvertId){
	   				if(typeof(globalAdvertId[i]['SHOW']) !== 'undefined' && globalAdvertId[i]['SHOW'] == true){
	   					
	   					try{
	   						content = decoded['advertList'][j]['content'];
	   						Ext.get(i).update(unescapeHTML(content), true);
	   					}
	   					catch(err){}
	   					globalAdvertCodeId[i] = decoded['advertList'][j++]['codeAdvertId'];  					
	   				}
	   					
	   			}
	   			
	   			setTimeout("resizeCodeAdvert()", 1500);
	   			setTimeout("resizeCodeAdvert()", 2500);
	   		}
	   	});
	}
	
	
	function resizeCodeAdvert(){
		for(var i in globalAdvertCodeId){
			if(globalAdvertCodeId[i] != ""){
				var iframe = Ext.get(globalAdvertCodeId[i]+"Id");
				try{
					if(typeof(iframe.dom.contentDocument.activeElement.scrollHeight) !== "undefined")
						var obj = document.getElementById("codeAdvert"+globalAdvertCodeId[i]);
						if(typeof(obj.height) == "undefined")
							obj.style.height = ""+iframe.dom.contentDocument.activeElement.scrollHeight+"px";
					}
				catch(err){}
				
			}
		}
	}


	function showAdvertBoxes(){
		for(var i in globalAdvertIdBoxes){
			if(Ext.get(i) != null && document.getElementById(i).className.indexOf('x-hide-display') < 0)
				globalAdvertIdBoxes[i]['SHOW'] = true;
			else
				globalAdvertIdBoxes[i]['SHOW'] = false;
		}
	}

	
	if(typeof(globalAdvertIdBoxes) === "undefined"){
		var globalAdvertIdBoxes = new Object();
		
		globalAdvertIdBoxes['advertBoxId12'] = new Object();
		globalAdvertIdBoxes['advertBoxId12']['AUT'] = 60;
		globalAdvertIdBoxes['advertBoxId12']['DEU'] = 97;
		globalAdvertIdBoxes['advertBoxId12']['CHE'] = 134;
		globalAdvertIdBoxes['advertBoxId12']['COM'] = 22;
		globalAdvertIdBoxes['advertBoxId12']['SHOW'] = true;
		
		
		showAdvertBoxes();
		reloadAdvertBoxes(globalAdvertIdBoxes, GLOBAL_REGION);
		//setInterval('reloadAdvertBoxes(globalAdvertIdBoxes, GLOBAL_REGION)', 120000);
	}
</script>

 

<div class="mainnav">
	<img src="/img/framework/rnd_menumain_l.gif" style="vertical-align: top; border:0px" alt=""/>

	
 

<ul id="mainMenuId" class="mainmenu">
	
		
			
				
					
					
						
						  
					
				
				
				<li><a class="menu_sel" href="/main ">Home</a></li>
			
				
					
					
						
						
					
				
				
				<li><a class="menu" href="/produkte ">Produkte</a></li>
			
				
					
						
						
					
					
				
				
				<li><a class="menu_last" href="/abo ">Abo</a></li>
			
		
		
	
</ul>

	
 

<div id="registration">&nbsp;
	
		
			
				
 






<div id="reg1" style="font-family:Verdana; font-size: 11px;"><a href="https://my.pressetext.com/signup/" style="font-family:Verdana; font-size: 11px;">Registrieren</a></div>

<form action="https://www.pressetext.com/news/20180312021" method="post">
	<div id="reg2" style="font-family:Verdana; font-size: 11px;">
		<input type="hidden" name="login"/>
		<table cellspacing="0" cellpadding="0" style="border:0px">
			<tr>
				<td style="vertical-align: top">
					<input
						id="usernameField"
						class="input"
						type="text"
						name="username"
						value="Benutzername"
						maxlength="64"
						onfocus="activateField('usernameField')" 
					/>
				</td>
				<td style="vertical-align: top">
					<input
						id="passwordField"
						class="input"
						type="password"
						name="password"
						value="Passwort"
						maxlength="64"
						onfocus="activateField('passwordField')" 
					/>
				</td>
				<td>
		            <input type="submit" value="LOGIN" class="buttonLogin" />
				</td>
			</tr>
		</table>
	</div>
</form>

<div id="reg3" style="font-family:Verdana; font-size: 11px;"><a href="https://my.pressetext.com/pwreset/" style="font-family:Verdana; font-size: 11px;">Passwort vergessen?</a></div>
			
		
		
	
</div>
	
 






<div id="cont_suche">
	
		<form action="https://www.pressetext.com/search" method="post">
			<table style="border:0px" cellspacing="0" cellpadding="0">
				<tr>
					<td valign="top">
						<input
							class="search"
							type="text"
							name="query"
							value=""
							maxlength="200"
						/>
					</td>
			        <td>
		       			<div class="button">
			        		<input type="submit" value="SUCHE" class="buttonSuche" />
						</div>
					</td>
				</tr>
			</table>
		 </form>
	
</div>

	
	<img src="/img/framework/rnd_menumain_r.gif" class="gfx_mainmenu_r" style="border:0px" alt=""/>
</div>


	
		
 



<div class="subnavNews">
 	<img src="/img/framework/rnd_menusub_l.gif" style="border:0px; float: left;" alt=""/>

	<ul id="submenuId" class="submenuNews">
		
			<li><a class="submenuNews" href="/channel/hightech" >Hightech</a></li>
		
			<li><a class="submenuNews" href="/channel/business" >Business</a></li>
		
			<li><a class="submenuNews" href="/channel/media" >Medien</a></li>
		
			<li><a class="submenuNews" href="/channel/life" >Leben</a></li>
		
			<li><a class="submenuNews" href="/channel/adhoc" >Adhoc</a></li>
				
	</ul>
	<form id="main_form" style="margin-top: 5px; float: left; padding-left: 280px;">
		<select id="regionComboId" class="InputField" name="regionName" onchange="javascript:reloadBoxesBySite();">
		    	<option value="lander">Alle Länder</option>
	    		
	    			
						
						
	    				 
	    				
	    					<option value="DEU">Deutschland</option>
	    				
	    			
				
	    			
						
						
	    				 
	    				
	    					<option value="AUT">Österreich</option>
	    				
	    			
				
	    			
						
						
	    				 
	    				
	    					<option value="CHE">Schweiz</option>
	    				
	    			
				
			</select>		
		    <select id="subjectAreaComboId" class="InputField" name="subjectArea" onchange="javascript:showNewsListByResort(this);">
		    	<option value="NO_SUBJECT_AREA">Alle Ressorts</option>
        			
        			
						
					
						
						
							 <option value="AUTOMITIVE_TRANSPORT">Auto/Verkehr</option>
						
					
					
        			
						
					
						
						
							 <option value="BUILDING_LIVING">Bauen/Wohnen</option>
						
					
					
        			
						
					
						
						
							 <option value="EDUCATION_CAREER">Bildung/Karriere</option>
						
					
					
        			
						
					
						
						
							 <option value="COMPUTER_TELECOMMUNICATIONS">Computer/Telekommunikation</option>
						
					
					
        			
						
					
						
						
							 <option value="SCIENCE_TECHNOLOGY">Forschung/Technologie</option>
						
					
					
        			
						
					
						
						
							 <option value="COMMERCE_SERVICES">Handel/Dienstleistungen</option>
						
					
					
        			
						
					
						
						
							 <option value="CULTURE_LIFESTYLE">Kultur/Lifestyle</option>
						
					
					
        			
						
					
						
						
							 <option value="MEDIA_COMMUNICATIONS">Medien/Kommunikation</option>
						
					
					
        			
						
					
						
						
							 <option value="HEALTH_MEDICINE">Medizin/Wellness</option>
						
					
					
        			
						
					
						
						
							 <option value="POLITICS_LAW">Politik/Recht</option>
						
					
					
        			
						
					
						
						
							 <option value="PRODUCTS_INNOVATIONS">Produkte/Innovationen</option>
						
					
					
        			
						
					
						
						
							 <option value="SPORTS_EVENTS">Sport/Events</option>
						
					
					
        			
						
					
						
						
							 <option value="TRAVEL_TOURISM">Tourismus/Reisen</option>
						
					
					
        			
						
					
						
						
							 <option value="ENVIRONMENT_ENERGY">Umwelt/Energie</option>
						
					
					
        			
						
					
						
						
							 <option value="COMPANIES_FINANCE">Unternehmen/Finanzen</option>
						
					
				
    		</select>
	</form>
		<div id="statisticDiv">
		
        	<span id="statisticSpan">
			<a href="/statistic"><p class="redQuantity">98.304</p></a> Abonnenten |  <p class="redQuantity">161.819</p> Meldungen | <p class="redQuantity">63.038</p> Pressefotos
			</span> 	        
		</div>
	<div class="ClearFloat"></div>
	<img src="/img/framework/white.gif" style="width:5px; height:30px; border:0px;" class="gfx_mainmenu_r" alt=""/>
</div>

	
	


<div class="HeaderDistance"></div>


 


<div id="staticMessages">




</div>




		
		<script type="text/javascript">	
		 document.write('<div id="loading-mask"></div>');
         document.write('<div id="loading">');
         document.write('<span id="loading-message">Bitte warten...</span>');
         document.write('</div>');
         loadingMask = true;
         allowToHideLoadingMask();
		</script>
		
		<script type="text/javascript" src="/mainpagejs?newsAll"></script>
		<script type="text/javascript" src="/mainpagejs?stockBox"></script>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#async=1#domready=1"></script>
		
        
        
        <script type="text/javascript">
			var defSettings = new Object();
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 1;
				dsDetails.rowNumber = 1;
				
				defSettings["MY_TICKER"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 1;
				dsDetails.rowNumber = 2;
				
				defSettings["PRESS_EVENTS"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 1;
				dsDetails.rowNumber = 3;
				
				defSettings["PRESS_FOTO"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 1;
				dsDetails.rowNumber = 4;
				
				defSettings["ADHOC"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 1;
				dsDetails.rowNumber = 5;
				
				defSettings["EURO_NEWS"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 1;
				dsDetails.rowNumber = 6;
				
				defSettings["WEATHER"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 1;
				dsDetails.rowNumber = 7;
				
				defSettings["STOCK"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 2;
				dsDetails.rowNumber = 1;
				
				defSettings["TOP_STORIES"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 2;
				dsDetails.rowNumber = 3;
				
				defSettings["HIGHTECH"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 2;
				dsDetails.rowNumber = 4;
				
				defSettings["BUSINESS"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 2;
				dsDetails.rowNumber = 5;
				
				defSettings["MEDIA"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 2;
				dsDetails.rowNumber = 6;
				
				defSettings["LIFE"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 2;
				dsDetails.rowNumber = 7;
				
				defSettings["PTX"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 3;
				dsDetails.rowNumber = 1;
				
				defSettings["FOTO_SERVICE"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 3;
				dsDetails.rowNumber = 2;
				
				defSettings["PT_TV"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 3;
				dsDetails.rowNumber = 3;
				
				defSettings["SOCIAL_MEDIA"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 3;
				dsDetails.rowNumber = 5;
				
				defSettings["FOCUSTOPIC"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 3;
				dsDetails.rowNumber = 6;
				
				defSettings["SPECIALS"] = dsDetails;
			
				var dsDetails = new Object();
				dsDetails.columnNumber = 3;
				dsDetails.rowNumber = 7;
				
				defSettings["TARGET"] = dsDetails;
			
        </script>
        
        <script type="text/javascript">
    		function displayRequestedContent(){
    			var link = window.location.href;
    	        var pathTab = link.split("#");
    	        
    	        if(typeof(pathTab[1]) !== "undefined" && pathTab[1] != null && pathTab[1].search("news/") == -1){
    	        	loadMiddleColumnRequestedContent(pathTab[0].split("news/")[0] + pathTab[1]);
                }
    	        
    	        pathTab = link.split("media/");
    	        if(typeof(pathTab[1]) !== "undefined" && pathTab[1] != null){
    	        	mediaDetailsClickEvent(null, null, null, pathTab[0] + pathTab[1]);
    	        }

    		}
    		
    		
    		function loadMiddleColumnRequestedContent(token){
    			if(token.search("news/") > -1){
    				if(token.search("media/") > -1)
    					mediaDetailsClickEvent(null, null, null, token);
    				
    				else if(IN_FOCUSTOPIC)
    					ftNewsClickEvent(null, token);
    				
    				else if(IN_CHANNEL)
    					channelNewsClickEvent(null, token);
    				
    				else
    					newsClickEvent(null, token);
    			}
    			else if(token.search("channel/") > -1){
    				if(token.search("nId") > -1)
    					channelReloadNewsEvent(token);
    				else
    					submenuClickEvent(null, token);
    			}
    			else if(token.search("focustopic") > -1){  
    				focusTopicClickEvent(null, token);
    			}
    			else if(token.search("main") > -1){
    				newsBackToMain();		// z tym nie będzie za dobrze działać przy zalogowaniu
    			}
    		}
    	</script>
        
		<div class="Content">
			<div id="configButtonDiv"></div>        	
        	<div id="ptePortalDiv"></div>
        	
			<div class="LeftColumn" id="leftColumn">
				 
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
 






<div class="LeftColumnHeader">VORSCHAU</div>
<div class="HeaderLine"></div>
<div class="LeftColumnContent">
	
	
	


	

	
	<div class="Box">
		<div class="BoxHeader" id="pressterminHeader"><b>PRESSETERMINE</b></div>
		<div class="BoxContent" id="pressterminContent">
			
				American Academy in Berlin  <br /><b>12.03.2018 00:00</b>
				<div class="NewsTitle"><a href="https://termindienst.pressetext.com//eventdetails/139810"  target="_blank" class="NewsTitle">Democratic Competition: The Good, the Bad, and the Ugly</a></div>
				<div class="SeparationLine"></div>
			
			<div style="font-weight: normal; color: #CC0001; font-size: 12px;"><a style="font-weight: normal; color: #CC0001; font-size: 12px;" href="http://www.termindienst.at" rel="external" target="_blank">Weitere Termine</a></div>
		</div>
	</div>
	<br>
	<div class="Box">
		<div class="BoxHeader" id="pressphotoHeader"><b>AKTUELLES PRESSEFOTO</b></div>
		<div class="BoxContent" id="pressphotoContent">
				<a href="/news/20180312022" class="newsLink NewsTitle">
				<img src="/news/currentpressphoto" alt="OA Univ.- Prof. Dr. Guy Friedrich" width="179px" height="150px">
				OA Univ.- Prof. Dr. Guy Friedrich
				</a>
		</div>
	</div>
	<br>
	<div class="Box">
		<div class="BoxHeader" id="adhocsHeader"><b>IR Nachrichten</b></div>
		<div class="BoxContent" id="adhocsContent">
			
				12.03.2018 18:15
				<div class="NewsTitle"><a href="/news/20180312037" target="_blank" class="NewsTitle adhocLink">Gerichtliche Bestellung eines Aufsichtsratsmitglieds</a></div>
				U.C.A. Aktiengesellschaft
				<div class="SeparationLine"></div>
			
				12.03.2018 17:35
				<div class="NewsTitle"><a href="/news/20180312023" target="_blank" class="NewsTitle adhocLink">Mitteilung über Eigengeschäfte von Führungskräften gem. Art. 19 MAR</a></div>
				BKS Bank AG
				<div class="SeparationLine"></div>
			
				12.03.2018 17:35
				<div class="NewsTitle"><a href="/news/20180312024" target="_blank" class="NewsTitle adhocLink">Mitteilung über Eigengeschäfte von Führungskräften gem. Art. 19 MAR</a></div>
				BKS Bank AG
				<div class="SeparationLine"></div>
			
			<div style="font-weight: normal; color: #CC0001;"><a href="https://adhoc.pressetext.com/" rel="external">Weitere Meldungen</a></div>
		</div>
	</div>
	<br>
	<div class="Box">
		<div class="BoxHeader" id="newsfoxHeader"><b>EUROPA NACHRICHTEN</b></div>
		<div class="BoxContent" id="tmplateContent">
			        	
                 <div class="NewsTitle"><a href="/news/20180228037" class="NewsTitle adhocLink">S&T Technologies to act as software competence center within the S&T group | [pts]</a></div>
                 <div class="SeparationLine"></div>
                    	
                 <div class="NewsTitle"><a href="/news/20180227013" class="NewsTitle adhocLink">Scalino relocates main production to Serbia | [ptp]</a></div>
                 <div class="SeparationLine"></div>
                    	
                 <div class="NewsTitle"><a href="/news/20180221035" class="NewsTitle adhocLink">getAbstract supports education in Ecuador | [pts]</a></div>
                 <div class="SeparationLine"></div>
             
			<div style="font-weight: normal; color: #CC0001;"><a href="http://www.newsfox.com/" rel="external">Weitere Meldungen</a></div>
		</div>
	</div>   
	<br>                   
	<div class="ClearFloat"></div>
	<div id="weatherDiv">
		<!-- WETTER -->
		<div id="weatherHeader">WETTER</div>
		   <div id="weatherContent" id="weatherContent">
				
					
					
					
					
					
					
						 
						<div id="wettertable" style="display: none; position:relative;">
  <table border="0" cellpadding="0" cellspacing="0" width="180" summary="">
  <tr>
    <td class="txtklein" style="vertical-align:middle;">Graz</td>
    <td width="22" align="center" style="vertical-align:middle;"><img src="/images/wetter/3.gif" alt="wolkig" title="wolkig" width="23" height="23" border="0" style="vertical-align:middle;" /></td>
    <td class="txtklein" style="vertical-align:middle;" width="15%" align="right">16&deg;C</td>
  </tr>
  <tr>
    <td class="txtklein" style="vertical-align:middle;">Innsbruck</td>
    <td width="22" align="center" style="vertical-align:middle;"><img src="/images/wetter/6.gif" alt="Regenschauer" title="Regenschauer" width="23" height="23" border="0" style="vertical-align:middle;" /></td>
    <td class="txtklein" style="vertical-align:middle;" width="15%" align="right">12&deg;C</td>
  </tr>
  <tr>
    <td class="txtklein" style="vertical-align:middle;">Klagenfurt</td>
    <td width="22" align="center" style="vertical-align:middle;"><img src="/images/wetter/6.gif" alt="Regenschauer" title="Regenschauer" width="23" height="23" border="0" style="vertical-align:middle;" /></td>
    <td class="txtklein" style="vertical-align:middle;" width="15%" align="right">13&deg;C</td>
  </tr>
  <tr>
    <td class="txtklein" style="vertical-align:middle;">Linz</td>
    <td width="22" align="center" style="vertical-align:middle;"><img src="/images/wetter/6.gif" alt="Regenschauer" title="Regenschauer" width="23" height="23" border="0" style="vertical-align:middle;" /></td>
    <td class="txtklein" style="vertical-align:middle;" width="15%" align="right">13&deg;C</td>
  </tr>
  <tr>
    <td class="txtklein" style="vertical-align:middle;">Salzburg</td>
    <td width="22" align="center" style="vertical-align:middle;"><img src="/images/wetter/6.gif" alt="Regenschauer" title="Regenschauer" width="23" height="23" border="0" style="vertical-align:middle;" /></td>
    <td class="txtklein" style="vertical-align:middle;" width="15%" align="right">13&deg;C</td>
  </tr>
  <tr>
    <td class="txtklein" style="vertical-align:middle;">Wien</td>
    <td width="22" align="center" style="vertical-align:middle;"><img src="/images/wetter/6.gif" alt="Regenschauer" title="Regenschauer" width="23" height="23" border="0" style="vertical-align:middle;" /></td>
    <td class="txtklein" style="vertical-align:middle;" width="15%" align="right">17&deg;C</td>
  </tr>
  </table>
  <div class="txtklein" style="width: 180px;"><a href="javascript:toggletable();">Zur&uuml;ck zur Wetterkarte</a></div>
</div>
<div id="wetterkarte" style="display: block; position:relative; z-index:10; padding:0px; width: 180px">
  <a href="javascript:toggletable();"><img src="/images/wetter/karte-at.gif" alt="" width="180" height="93" border="0"></a>
  <!-- Graz //-->
  <div id="SGraz" style="position:absolute; width:23px; height:23px; z-index:1; left: 133px; top: 55px" title="Graz: Graz"><img src="/images/wetter/3.png" width="23" height="23" alt="Graz: wolkig"/></div>
  <div id="TGraz" style="position:absolute; width:23px; height:23px; z-index:1; left: 136px; top: 78px; font-size: 7.5pt;"><b>16&deg;</b></div>
  <!-- Innsbruck //-->
  <div id="SInnsbruck" style="position:absolute; width:23px; height:23px; z-index:1; left: 37px; top: 50px" title="Innsbruck: Innsbruck"><img src="/images/wetter/6.png" width="23" height="23" alt="Innsbruck: Regenschauer"/></div>
  <div id="TInnsbruck" style="position:absolute; width:23px; height:23px; z-index:1; left: 40px; top: 73px; font-size: 7.5pt;"><b>12&deg;</b></div>
  <!-- Linz //-->
  <div id="SLinz" style="position:absolute; width:23px; height:23px; z-index:1; left: 96px; top: 18px" title="Linz: Linz"><img src="/images/wetter/6.png" width="23" height="23" alt="Linz: Regenschauer"/></div>
  <div id="TLinz" style="position:absolute; width:23px; height:23px; z-index:1; left: 99px; top: 41px; font-size: 7.5pt;"><b>13&deg;</b></div>
  <!-- Wien //-->
  <div id="SWien" style="position:absolute; width:23px; height:23px; z-index:1; left: 150px; top: 16px" title="Wien: Wien"><img src="/images/wetter/6.png" width="23" height="23" alt="Wien: Regenschauer"/></div>
  <div id="TWien" style="position:absolute; width:23px; height:23px; z-index:1; left: 153px; top: 39px; font-size: 7.5pt;"><b>17&deg;</b></div>
  <div class="txtklein" style="text-align: right; vertical-align:middle; width: 180px">&copy; <a href="http://www.wetter.net/" target="_blank"><img src="/images/wetter/wetternet.gif" width="74" height="8" alt="wetter.net" border="0" style="vertical-align:middle"/></a></div>
  <!--[if lt IE 7]>
  <script defer type="text/javascript" src="/js/pngfix.js"></script>
  <![endif]-->
  <script language="JavaScript" type="text/javascript">
  <!--
    function toggletable() {
      var tableobj = document.getElementById("wettertable").style;
      var picobj = document.getElementById("wetterkarte").style;
      if (tableobj.display=="none" || tableobj.display=="") {
        tableobj.display="block";
        picobj.display="none";
      } else {
      tableobj.display="none";
      picobj.display="block";
      }
    }
  //-->
  </script>
</div>
 
					
				
	        <br>
			
			<div>
				<div style="margin-bottom: 1px;">Stadtname / PLZ</div>
				<form style="display:inline" name="Stadtsuche" method="get" action= "https://www.wetter.net/cgi-bin/wetter-net/wetter_stadt.pl" target="_blank">
					<div style="float: right;">
						<input type="image" src="/images/wetter/suche_starten.gif" name="SUBMIT" value="Start" 	alt="suchen">
					</div>
					<div>
						<input type="text" name="NAME" size="12" style="font-size: 12px; height: 13px; width:115px; border: 1px solid black;">
					</div>
				</form>
			</div>
   
        </div>
	
	
	</div>
	<br />
	<div id="stockDiv">
		
	     <div id="stockHeader" id="stockHeader"><b>AKTIENKURSE</b></div>
	     <div id="stockContent">
	     	<div id="StockContentTop">
	     		
 




<div class="StockChart">
	<div class="StockChartInput">
		<script type="text/javascript">
			function submitSearch()
			{
				stockChartInputField = escape(document.getElementById("stockChartInputField").value);
				src = "http://getquotes.teletrader.com/default.asp?quickquote=" +
					stockChartInputField+
					"&News=0&Customer_ID=396&Language=german" +
					"&Chartdetail=true&Newsdetail=false&Profildetail=true"
				;
				window.open(src,"TeletraderSerach","statusbar=NO,menubar=NO,toolbar=NO,scrollbars=NO,width=585,height=500,resizable=YES");
			}
		</script>

		<input
			id="stockChartInputField"
			class="StockChartInputField"
			type="text"
			name="quickquote"
			value="Symbol  | ISIN  | Name"
			onclick="activateStockChartInputField()" 
		/>
	</div>

 
 		<div class="StockChartButton">
			<a class="StockChartLink" onclick="submitSearch()" href="javascript:document.getElementById('stockChart').submit()">&nbsp;</a>
		</div>
	
</div>
		

	     	</div>               
	     	
	     </div>
	
	
		</div>
</div>
			</div>
			<div class="MiddleColumn" id="middleColumn">
				
				
				
					<div class="MiddleColumnHeader" id="topStoryHeader">
						
							LEBEN
						
											
					</div>
					<div style="float: right;">
							
						
								
								
									Mo, 12.03.2018 17:05
								
							
					</div>	
					<div class="MiddleHeaderLine"></div>
					<div class="ClearFloat"></div>
					
 










 

	




	<div class="NoPrint" style="float: right">
		
			<a style="margin-left:2px" href="javascript:printPage('20180312021');"><img style="margin:0px 1px; border:none" src="/img/icons/printer.png" alt="Meldung drucken" title="Meldung drucken"/></a>
		
		
			<a href="javascript:notifyFriend('226757')"><img style="margin:0px 1px; border:none" src="/img/icons/email.png" alt="Artikel weiterleiten" title="Artikel weiterleiten"/></a>
			
	</div>

		
	<div style="float:left">
		
			<div style="font-family: Arial;">
				pts20180312021 Sport/Events, Tourismus/Reisen
			</div>
		
		
	</div>
<div class="ClearFloat"></div>

	<table style="margin-left:-2px;">
		<tr>
			<td>
				<a href="http://www.pressetext.com/product/pressmap?id=2011116&subId=-1"style="color: #CC0001; font-size:11px;">Pressefach</a>
			</td>
			<td>
				<img src="/img/icons/OpenFolder16.png" alt="Pressefach" title="Pressefach"/>
			</td>
		</tr>
	</table>

<div style="margin-top: 10px; margin-bottom: 20px;">
	<h1 class="Title" itemprop="headline" style="font-size: 21px; font-weight: bold; font-family: Arial; line-height: 25px;">
		
		Meisterhafte Challenge: exklusive Golftage im 5-Sterne-Hideaway "Paradies" 
	</h1>
	
		<div class="SubTitle" style="font-size: 15px; font-weight: bold; margin-top: 2px; font-family: Arial; line-height: 18px;">
		Mit einer Nationalspielerin um die Wette golfen 
		</div>
	
</div>

<div>
	
		<div style="float:right; margin-left: 3px; margin-bottom: 5px; text-align:center;">
			<table style="width: 300px; background-color: #ededed; padding: 5px; margin-left: 10px;">
				
					
					
						
							
								<tr>
									<td>
										<a id="mediaDetailsPhotoLinkId" href="/news/media/20180312021" >
											<img src="/news/photo/medium/20180312021/1" alt="Golfen mit Vanessa Herbon" title="Golfen mit Vanessa Herbon" />
										</a>
									</td>
								</tr>
								<tr>
									<td><span style="font-size: 11px;">Golfen mit Vanessa Herbon</span></td>
								</tr>
							
							
							
						
					
						
				
					
					
						
							<tr>
								<td><a id="mediaDetailsLinkId" href="/news/media/20180312021">[ Fotos/PDFs ]</a></td>
							</tr>
						
						
						
						
						
					
					
				
			</table>
			
			<br />
			
				
		</div>
	

	<p class="FtxtP">
		Ftan (pts021/12.03.2018/17:05) - 
		
			
			
				
				


<span class="FtxtBold" style="margin-bottom: 10px;">Das "Paradies" in Ftan macht's möglich: Im spätsommerlichen Engadin findet im Rahmen des All-inclusive-Angebots vom 23. bis zum 26. August 2018 ein exklusives Golfwochenende mit der ehemaligen deutschen Meisterin Vanessa Herbon statt. Auf zwei der schönsten Golfplätze Graubündens, in Vulpera und Zuoz, dreht sich alles um Punkte, Schläge und Ehre. Kulinarisch verwöhnt werden die Teilnehmerinnen und Teilnehmer der sportlich-fröhlichen Challenge im Hotel Paradies - erstklassig und all-inclusive.</span> </p>
<p class="FtxtP">Das exklusive "Paradies"-Golfwochenende mit der Spitzengolferin Vanessa Herbon verspricht Genuss pur für Golfende jeder Spielstärke. 12 Teilnehmende messen sich dabei auf den Golfplätzen Vulpera und Zuoz im direkten Vergleich mit der deutschen Meisterin, welche mit Handicap 4 spielt. Den Golfsport betreibt sie mit Leib und Seele.</p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">Vulpera lädt zum Abschlag</span></p>
<p class="FtxtP">Wie verbessere ich meinen Drive? Welche Tricks gibt's beim Putten? Und wie überwinde ich meine Angst vor dem Wasserhindernis? In der atemberaubend schönen Bergkulisse des spätsommerlichen Engadins avanciert der Sport zum reinsten Naturerlebnis, wobei die Freude am Golfen und der Genuss im Vordergrund stehen. Genuss verspricht das exklusive Golfpaket auch abseits des Grüns: Schliesslich logieren die Wochenendgäste im 5-Sterne-Hideaway "Paradies" in Ftan, wo sie bei ihrem Aufenthalt gleich auch den neuen Club Privé "Il Paradis" kennenlernen. Für kulinarische Höheflüge sorgen ein alpines Barbecue, ein exquisites Gourmet-Abendessen und ein Kochplausch auf Alp Laret, im höchsten Kochstudio Europas auf 2250 m ü. M. Und bei einem feinen Glas Pinot Noir vom Weingut Wegelin aus der Bündner Herrschaft, einem sprudelnden Scampagna oder einem Kir Paradies mit eigenem Aronia-Beerenpurée sind am Hole 19 verpasste Chancen und verspielte Punkte bald vergessen. Golfen ist so paradiesisch.</p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">Vanessa Herbon - eine Meisterin ihres Fachs</span> </p>
<p class="FtxtP">Fünf Jahre bereiste Vanessa Herbon als Golf-Nationalspielerin die Welt. Auch beruflich dreht sich bei der Diplom-Kauffrau alles um den kleinen Ball: Bei Hugo Boss war sie für Ausstattung und Sponsoring internationaler Golfstars verantwortlich. Neben ihrer Tätigkeit als Golfcoach für A-ROSA organisiert sie heute Turniere auf der ganzen Welt. Zuhause in Berlin ist sie Vizepräsidentin des Landesgolfverbands.</p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">ALL - INCLUSIVE: GOLF-SPECIAL IM "PARADIES"</span> <br />
Donnerstag, 23. August bis Sonntag, 26. August 2018</p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">Informationen und Buchung:</span><br />
Web: <a href="https://www.paradieshotel.ch/paradiesisches-golfwochenende"  rel="nofollow" target="_blank">https://www.paradieshotel.ch/paradiesisches-golfwochenende</a><br />
E-Mail: info@paradieshotel.ch<br />
Tel.: +41 (0) 81 861 08 08</p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">3 Nächte im Deluxe Doppelzimmer</span> inklusive:<br />
- reichhaltigem Zmorgebuffet mit wunderschönem Bergblick,<br />
- alpines Barbecue auf der Sonnenterrasse,<br />
- Kochplausch in der Berghütte "Chasa da Fö" auf 2250 m ü. M. <br />
sowie das Beste aus dem Reich des Küchenchefs, <br />
- 2 Golfrunden (1x Vulpera, 1x Zuoz) inkl. Greenfee, <br />
Rundenverpflegung und Transfer</p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">Preis pro Person - alles inklusive:</span> <br />
im Doppelzimmer ab CHF 1'300.-<br />
(12 Teilnehmende maximal)</p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">Das "Paradies": ein Bijou im Engadin</span> <br />
Das "Paradies" in Ftan liegt auf einem der schönsten Sonnenplateaus der Schweizer Alpen. Mit nur 23 Zimmern ist es ein Geheimtipp für alle, die ein kleines, feines Hideaway in den Bergen suchen. Hier findet man die Auszeit vom Alltag mit allem, was das Herz erfüllt: liebevolles Wohndesign, ausgezeichnete Küche, persönliche Gastfreundschaft, würzige Bergluft und jede Menge Entspannung. Die "Chasa da Fö" - wörtlich das Haus mit dem Herd - wird vom "Paradies" mitbetrieben und liegt auf über 2250 m ü. M. auf der Alp Laret. Der Members Club Privé "Il Paradis" ist in den schönsten Zeiten im Sommer und Winter während gut sechs Monaten in Betrieb. Er steht maximal für 200 Mitgliedschaften (zu jeweils zwei Personen) zur Verfügung. "Ganz oben, ganz frei, ganz unter sich", lautet das Motto. Bis zum 29. März sowie zwischen dem 31. Mai und dem 28. September 2018 besteht die Möglichkeit, das neue Club-Konzept im Rahmen eines All-inclusive-Arrangements kennenzulernen. </p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">Weitere Informationen und Bilder:</span> <br />
<a href="https://www.paradieshotel.ch/de/presse"  rel="nofollow" target="_blank">https://www.paradieshotel.ch/de/presse</a></p>
<p class="FtxtP"><span class="FtxtBold" style="margin-bottom: 10px;">Informationen für die Medien:</span> <br />
Meike Bambach, Direktorin "Paradies"<br />
E: m.bambach@paradieshotel.ch - T: 081 861 08 08</p>
<p class="FtxtP">Medienstelle c/o panta rhei pr <br />
Dr. Reto Wilhelm<br />
E: r.wilhelm@pantarhei.ch - T: 044 365 20 20
			
			
		
	</p>
	
	
	
	<p class="FtxtP">
		(Ende)
	</p>	
	<div class="ClearFloat"></div>
</div>

<table style="margin-top: 3px; width: 100%">
	<tr>
		<td style="vertical-align: top">
			<table>
				
					<tr>
						<td>Aussender: </td>
						<td>
							
								panta rhei pr gmbh
							
							
						</td>
					</tr>
				
				
					<tr>
						<td>Ansprechpartner: </td>
						<td>Reto Wilhelm</td>
					</tr>
				
				
					<tr>
						<td>Tel.: </td>
						<td>+41 44 365 20 20</td>
					</tr>
				
				
					<tr>
						<td>E-Mail: </td>
						<td>
							
							
 




<script src="/misc/EmailDecoder.js" type="text/javascript"></script>




<a  href="javascript:decToAddr('696e666f','70616e7461726865692e6368','encem1')" id="encem1"></a>
<script type="text/javascript">decAddr('696e666f','70616e7461726865692e6368','encem1')</script>

						</td>
					</tr>
				
				
					<tr>
						<td>Website: </td>
						<td><a href="http://www.pantarhei.ch" rel="nofollow" target="_blank">www.pantarhei.ch</a></td>
					</tr>
				
				
			</table>
		</td>
		
			<td>
				
					
						<a href="http://www.pantarhei.ch" rel="nofollow" target="_blank">
							<img src="/news/logo/20180312021" alt="panta rhei pr gmbh" title="panta rhei pr gmbh"/>
						</a>
					
					
				
			</td>
		
	</tr>
</table>



<div class="ClearFloat"></div>
	
				
				<table width="100%" style="margin-bottom: 5px;">
					<tr >
						<td>
							&nbsp;
						</td>
						<td align="right" valign="bottom">
							<span><a id="newsBackLinkId" href="">&nbsp;</span>
						</td>
					</tr>
				</table>
				<div style="border-top: 1px solid #E5E5E5; margin-left: 30px;margin-right: 30px;"></div>
				<table width="100%" style="margin-top: 5px;">
					<tr>
						<td width="70%">
							
								Wie fanden Sie diese Meldung?<br />
							
							
						</td>
						<td>
							Weitersagen<br />
						</td>
					</tr>
					<tr>
						<td>
						
							<span id="newsLikeClickId">
								<a id="likeButtonId" href="/news/20180312021?likes=like"><img src="/misc/like_button.png" alt="likes" rel="nofollow" /></a>&nbsp;<a id="dislikeButtonId" href="/news/20180312021?likes=dislike"><img src="/misc/dislike_button.png" alt="dislike" rel="nofollow" /></a>
							</span>
						
						
						</td>
						<td>
							<a href="http://www.addthis.com/bookmark.php" class="addthis_button" style="text-decoration:none;">
						        <img src="https://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> Share</a>
							<span class="addthis_separator">|</span>
							<a class="addthis_button_google_plusone_badge"	g:plusone:size="small" g:plusone:href='https://plus.google.com/102383601500147943541?username=pressetext&title="Meisterhafte Challenge: exklusive Golftage im 5-Sterne-Hideaway Paradies"&url=http://www.pressetext.com/news/20180312021&'></a> 
							<a href='http://api.addthis.com/oexchange/0.8/forward/facebook/offer?username=pressetext&title="Meisterhafte Challenge: exklusive Golftage im 5-Sterne-Hideaway Paradies"&url=/news/20180312021&' target="_blank"><img src="https://cache.addthiscdn.com/icons/v1/thumbs/facebook.gif" border="0" /> </a>
							<a href='http://api.addthis.com/oexchange/0.8/forward/myspace/offer?username=pressetext&title="Meisterhafte Challenge: exklusive Golftage im 5-Sterne-Hideaway Paradies"&url=/news/20180312021&' target="_blank"><img src="https://cache.addthiscdn.com/icons/v1/thumbs/myspace.gif" border="0" /> </a> 
							<a href='http://api.addthis.com/oexchange/0.8/forward/google/offer?username=pressetext&title="Meisterhafte Challenge: exklusive Golftage im 5-Sterne-Hideaway Paradies"&url=/news/20180312021&' target="_blank"><img src="https://cache.addthiscdn.com/icons/v1/thumbs/google.gif" border="0" /> </a>
							<a href='http://api.addthis.com/oexchange/0.8/forward/twitter/offer?username=pressetext&title="Meisterhafte Challenge: exklusive Golftage im 5-Sterne-Hideaway Paradies"&url=/news/20180312021&' target="_blank"><img src="https://cache.addthiscdn.com/icons/v1/thumbs/twitter.gif" border="0" /> </a>
						<td>
					</tr>
				</table>
				<div id="targetBannerBottomBox"></div>
			</div>
			<div class="RightColumn" id="rightColumn">
				

 



<script type="text/javascript">

function photoServiceLink()
{
	if(GLOBAL_REGION == 'AUT')
	{
		window.open('http://www.fotodienst.at');
	}
	else if(GLOBAL_REGION == 'DEU')
	{
		window.open('http://www.fotodienst.cc');
	}
	else if(GLOBAL_REGION == 'CHE')
	{
		window.open('http://www.fotodienst.ch');
	}
	else
	{
		window.open('http://www.fotodienst.cc'); 
	} 
}
</script>

	 <div class="RightColumnContent">
    					  
                          <div style="background-color: #E5E3E4; margin-right: -5px;">
	                        <div id="photoserviceHeader">FOTODIENST</div>
	                        <div id="photoserviceContent">
		                        <a href="javascript:photoServiceLink()" class="NewsTitle"><img src="https://fotodienst.pressetext.com/gallerymedium/1475835/3655" style="max-width: 200px; max-height: 200px;"/></a><br />
		                        	<div style="margin-left: 5px;">
										<a class ="NewsTitle" href="javascript:photoServiceLink()">Weltglaukomtag 2018 - SOKO Glaukom ermittelt </a>
									</div>
							</div>
	                    </div>
	                    <div style="background-color: #D76A01; margin-right: -5px;">
	                        <div id="ptvHeader">PRESSETEXT.TV</div>
	                        <div id="ptvContent">
		                        <a href="https://tv.pressetext.com/"  target="_blank" class="tvptelink"><img src="/video/image/216" alt="Austrian Compliance Award 2017 vergeben" title="Austrian Compliance Award 2017 vergeben" /></a>
		                        <div style="margin-left: 7px; id="ptvContent">
			                        <a href="https://tv.pressetext.com/"  target="_blank" >
			                     	   <p class="tvptetext">Austrian Compliance Award 2017 vergeben </p>
	                             	</a>
			                           <p class="tvptetextdate">23.11.2017</p>
								</div>
							</div>    
	                    </div>
	                  
                        <div id="socialMediaDiv">
                            <div id="socialMediaHeader">Social Media</div>
                            <div id="socialMediaContent">
                            	<script type="text/javascript">
                            		var socialMediaData = new Object();
                            		socialMediaData['facebook'] = '<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpressetext&amp;send=false&amp;layout=button_count&amp;width=143&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:143px; height:21px;" allowTransparency="true"></iframe>';
                            		socialMediaData['baseURL'] = '/img';
                            	</script>
                            	<div>
	                            	<div class="facebookDiv" style="width: 114px;height: 33px;margin-left: 15px;margin-top: 7px;float:left">
		                            	<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpressetext&amp;send=false&amp;layout=button_count&amp;width=143&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:143px; height:21px;" allowTransparency="true"></iframe>
		                            </div>
		                            <div style="width: 33px;height: 33px;margin-left: 154px;margin-top: 10px;"><a href="https://www.facebook.com/pressetext"><img src="/misc/cal/img/pixel.gif" width="33" height="33"></a></div>
	                            </div>
								<div style="width: 177px;height: 33px;margin-left: 12px;margin-top: 2px;"><a href="https://twitter.com/pressetext"><img src="/misc/cal/img/pixel.gif" width="177" height="33"></a></div>
								<div style="width: 177px;height: 33px;margin-left: 12px;margin-top: 2px;"><a href="https://plus.google.com/117934844588482525364/posts"><img src="/misc/cal/img/pixel.gif" width="177" height="33"></a></div>
								<div style="width: 177px;height: 33px;margin-left: 12px;margin-top: 2px;"><a href="https://www.youtube.com/user/WSeywald"><img src="/misc/cal/img/pixel.gif" width="177" height="33"></a></div>
								
	                            
								
                            </div>
                        </div>               
                        <div id="targetDiv">
                            <div id="targetHeader">ETARGET</div>
                            <script type="text/javascript">var targetData = new Object();</script>
                            <div id="targetContent">
                              <script type="text/javascript" charset="utf-8">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</script>

<script type="text/javascript" charset="utf-8">
EtargetOpeners[0] = new etargetFindMyselfAndCreateOpener(
		new etargetBannerIdent('ETARGET-at-299-200x450-IFRAME-8.2', '&tabl=4&&design_name=custom&border_color=000000&tsi=120&border_style=simple&background_opacity=100&background_color=ffffff&hover_back=transparent&title_color=CC0001&text_color=000000&url_color=CC0001&h_title_color=CC0001&h_text_color=000000&h_url_color=CC0001&freespace=0&logo_type=5&logo=1&title_underline=1&url_underline=0&h_title_underline=1&h_url_underline=1&nourl=1&fsi=12&font=arial'), {
			offset : 50
		},'targetBanner');
</script>
<script type="text/javascript" charset="utf-8">
EtargetOpeners[1] = new etargetFindMyselfAndCreateOpener(
		new etargetBannerIdent('ETARGET-at-301-540x200-IFRAME-8.2', '&tabl=4&&design_name=custom&border_color=000000&tsi=120&border_style=none&background_opacity=100&background_color=ffffff&hover_back=transparent&title_color=000000&text_color=000000&url_color=000000&h_title_color=000000&h_text_color=000000&h_url_color=000000&freespace=0&logo_type=0&logo=0&title_underline=1&url_underline=0&h_title_underline=1&h_url_underline=1&nourl=1&fsi=12&font=arial'), {
			offset : 50
		},'targetBannerBottomBox');
</script>

<div id="targetBanner"></div>
                            </div>
                        </div>
                        <br />
                        <div id="focusTopicDiv">
							<div id="focusTopicHeader" >FOCUSTHEMA</div>
							<br />
	                        <div id="focusTopicContent">
	                        	<script type="text/javascript">var focusTopicData = new Array();</script>
	                            
                            </div>
                        </div>
                        <br /> 
                        <div id="specialsDiv">
                        	<div id="specialsHeader">SPECIALS</div>
                        	<br />                         
                            <div id="specialsContent">
	                        	<script type="text/javascript">var specialData = new Array();</script>
	                             
                            </div>
                        </div>
                        <br />
                        <div id="rightAdvertisingDiv">
                            <div id="rightAdHeader">Werbung</div>
                            <div id="rightAdContent">
                             middleAdvertising
                            </div>
                        </div>
                    </div>
			</div>
			<div class="ClearFloat"></div>
		</div>
		<script type="text/javascript">		
			Ext.onReady(function(){
				Ext.QuickTips.init();
				Ext.form.Field.prototype.msgTarget = 'under';
				Ext.History.init();
				
				createPortal();
				hideLoadingMask();
				showAdvertBoxes();
                displayRequestedContent();
                
                setInterval('reloadAdvertBoxes(globalAdvertIdBoxes, GLOBAL_REGION)', 120000);
				
				Ext.History.on(
	               	'change', function(token){
	               		if(token && token != val){		// jeżeli historia nie jest pusta i wciśnięto [wstecz / naprzód]
	               			var path = window.location.href.split("news/");
                			loadMiddleColumnRequestedContent(path[0] + token);
	               		}   	
	               		else if(!token){
	               			var pathTab = window.location.href.split("news/");
	               			newsClickEvent(null, pathTab[1]);
	               		}	
	            });
				if(showNewsPanel && userLoggedIn){
					Ext.getCmp("configButtonId").setVisible(false);
					//Ext.getCmp("MY_TICKERPortletId").draggable = false;
				}
			});
		</script>
		








<div class="Footer">
	<div class="FooterBox">
		<div style="font-size: 18px; float: left;">
			Überblick
		</div>
		<a onclick="window.scrollTo(0,0);"
			style="font-size: 10px; float: right; color: #CC0001; padding-right: 15px; padding-top: 7px;">nach
			oben</a>
		<div class="ClearFloat"></div>
		<div class="FooterBoxSeparator"></div>
		<div class="ClearFloat"></div>
		<div class="FooterBoxLeftColumn">
			<div class="LinkLeftColumn">
				<div
					style="font-size: 14px; color: #CC0001; padding-right: 15px; padding-top: 7px; font-weight: bold; float: left; line-height: 23px;">
					Länder
				</div>
				<div class="ClearFloat"></div>
			</div>
			<div class="LinkRightColumn">
				<div
					style="font-size: 12px; padding-right: 15px; padding-top: 11px; float: left;">
					<a style="color: #FFFFFF; font-size: 12px;"
						href="http://www.pressetext.com/de" rel="external">Deutschland</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://www.pressetext.com/at" rel="external">Österreich</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://www.pressetext.com/ch" rel="external">Schweiz</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://www.newsfox.com/" rel="external">Europa</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://www.newsfox.com/" rel="external">USA</a>
				</div>
			</div>
			<div class="ClearFloat"></div>
			<div class="FooterBoxSeparator"></div>
			<div class="LinkLeftColumn">
				<div
					style="font-size: 14px; color: #CC0001; padding-right: 15px; padding-top: 7px; font-weight: bold; float: left; line-height: 23px;">Channels</div>
				<div class="ClearFloat"></div>
			</div>
			<div class="LinkRightColumn">
				<div
					style="font-size: 12px; padding-right: 15px; padding-top: 11px; float: left;">
					<a style="color: #FFFFFF; font-size: 12px;"
						href="/channel/hightech" rel="external">Hightech</a> | <a
						style="color: #FFFFFF; font-size: 12px;" href="/channel/media"
						rel="external">Medien</a>
					| <a style="color: #FFFFFF; font-size: 12px;"
						href="/channel/business" rel="external">Business</a> | <a
						style="color: #FFFFFF; font-size: 12px;" href="/channel/life"
						rel="external">Leben</a>
					| <a style="color: #FFFFFF; font-size: 12px;" href="/channel/adhoc"
						rel="external">Adhoc</a>
					| <a style="color: #FFFFFF; font-size: 12px;"
						href="http://termindienst.pressetext.com" rel="external">Termine</a>
				</div>
			</div>
			<div class="ClearFloat"></div>
			<div class="FooterBoxSeparator"></div>
			<div class="LinkLeftColumn">
				<div
					style="font-size: 14px; color: #CC0001; padding-right: 15px; padding-top: 7px; font-weight: bold; float: left; line-height: 23px;">
					Dienste
				</div>
				<div class="ClearFloat"></div>
			</div>
			<div class="LinkRightColumn">
				<div
					style="font-size: 12px; padding-right: 15px; padding-top: 11px; float: left;">
					<a style="color: #FFFFFF; font-size: 12px;"
						href="http://www.pressetext.com" rel="external">pressetext</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://www.newsfox.com" rel="external">newsfox</a> |
					<a style="color: #FFFFFF; font-size: 12px;"
						href="http://adhoc.pressetext.com" rel="external">adhoc</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://fotodienst.pressetext.com" rel="external">fotodienst</a>
					| <a style="color: #FFFFFF; font-size: 12px;"
						href="http://tv.pressetext.com" rel="external">pressetext.tv</a> |
					<a style="color: #FFFFFF; font-size: 12px;"
						href="http://termindienst.pressetext.com" rel="external">termindienst</a>
				</div>
			</div>
			<div class="ClearFloat"></div>
			<div class="FooterBoxSeparator"></div>
			<div class="LinkLeftColumn">
				<div
					style="font-size: 14px; color: #CC0001; padding-right: 15px; padding-top: 7px; font-weight: bold; float: left; line-height: 23px;">
					Produkte
				</div>
				<div class="ClearFloat"></div>
			</div>
			<div class="LinkRightColumn">
				<div style="font-size: 12px; padding-top: 11px; float: left;">
					<a style="color: #FFFFFF; font-size: 12px;" href="/produkte" rel="external">Presseversand</a> | 
					<a style="color: #FFFFFF; font-size: 12px;" href="/produkte/content"rel="external">Content</a> | 
					<a style="color: #FFFFFF; font-size: 12px;" href="/produkte/red" rel="external">Redaktion</a> |
					
					<a style="color: #FFFFFF; font-size: 12px;" href="http://tv.pressetext.com" rel="external">Video</a> | 
					<a style="color: #FFFFFF; font-size: 12px;" href="/workshops" rel="external">Workshops</a> | 
					<a style="color: #FFFFFF; font-size: 12px;" href="/convention-berlin" rel="external">Convention</a>
				</div>
			</div>
			<div class="ClearFloat"></div>
			<div class="FooterBoxSeparator"></div>
			<div class="LinkLeftColumn">
				<div
					style="font-size: 14px; color: #CC0001; padding-right: 15px; padding-top: 7px; font-weight: bold; float: left; line-height: 23px;">
					Unternehmen
				</div>
				<div class="ClearFloat"></div>
			</div>
			<div class="LinkRightColumn">
				<div
					style="font-size: 12px; padding-right: 15px; padding-top: 11px; float: left;">

					<a style="color: #FFFFFF; font-size: 12px;"
						href="http://company.pressetext.com/main?page=pressetextBusiness"
						rel="external">Über pressetext</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://company.pressetext.com/main?page=news" rel="external">Corporate
						News</a> | <a style="color: #FFFFFF; font-size: 12px;"
						href="http://company.pressetext.com/main?page=management"
						rel="external">Management</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://company.pressetext.com/main?page=network"
						rel="external">Netzwerk</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://company.pressetext.com/main?page=credo"
						rel="external">Credo</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://www.pressetext.com/produkte/reader"
						rel="external">Mediendaten</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://company.pressetext.com/main?page=opinion"
						rel="external">Referenzen</a>
				</div>
			</div>
			<div class="ClearFloat"></div>
			<div class="FooterBoxSeparator"></div>
			<div class="LinkLeftColumn">
				<div
					style="font-size: 14px; color: #CB0101; padding-right: 15px; padding-top: 7px; font-weight: bold; float: left; line-height: 23px;">Community</div>
				<div class="ClearFloat"></div>
			</div>
			<div class="LinkRightColumn">
				<div
					style="font-size: 12px; padding-right: 15px; padding-top: 11px; float: left;">
					<a style="color: #FFFFFF; font-size: 12px;" href="/produkte/rss"
						rel="external">RSS</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://webnews.pressetext.com" rel="external">Webnews</a> |
					 <a style="color: #FFFFFF; font-size: 12px;"
						href="https://www.facebook.com/pressetext" rel="external">Facebook</a>
					| <a style="color: #FFFFFF; font-size: 12px;"
						href="http://twitter.com/pressetext" rel="external">Twitter</a>
					| <a style="color: #FFFFFF; font-size: 12px;"
						href="https://www.youtube.com/user/WSeywald" rel="external">YouTube</a>
					| <a style="color: #FFFFFF; font-size: 12px;"
						href="https://plus.google.com/117934844588482525364/posts" rel="external">Google+</a>
				</div>
			</div>
			<div class="ClearFloat"></div>
			<div class="FooterBoxSeparator"></div>
			<div class="LinkLeftColumn">
				<div
					style="font-size: 14px; color: #CC0001; padding-right: 15px; padding-top: 7px; font-weight: bold; float: left; line-height: 23px;">Copyrights</div>
				<div class="ClearFloat"></div>
			</div>
			<div class="LinkRightColumn">
				<div
					style="font-size: 12px; padding-right: 15px; padding-top: 11px; float: left;">
					<a style="color: #FFFFFF; font-size: 12px;" href="/impressum"
						rel="external">Impressum</a> | <a
						style="color: #FFFFFF; font-size: 12px;"
						href="http://www.pressetext.com/privacy" rel="external">Datenschutzbestimmungen</a>
					| <a style="color: #FFFFFF; font-size: 12px;" href="/terms">AGB</a>
					| <a style="color: #FFFFFF; font-size: 12px;" href="/use">Nutzungsbedingungen</a>
					| <a style="color: #FFFFFF; font-size: 12px;"
						href="/editorialTerms">Redaktionsrichtlinien</a>
				</div>
			</div>
			<div class="ClearFloat"></div>
			<div class="FooterBoxSeparator"></div>
		</div>
		<div class="FooterBoxRightColumn">
			<div
				style="font-size: 10px; color: #CC0001; padding-right: 20px; padding-top: 247px;">
				&copy; pressetext 1997-&nbsp;
				2018
			</div>
		</div>
		<div class="ClearFloat"></div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23378045-1']);
  _gaq.push(['_setDomainName', 'pressetext.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</td>
<td valign="top">
	<div id="advertBoxId38" style="margin-top: 10px;"></div>
</td>
</tr>
</table>
		<form id="history-form" class="x-hidden">
		    <input type="hidden" id="x-history-field" />
		    <iframe id="x-history-frame"></iframe>
		</form>
	</body>	
</html>

